<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Überwachungsstaat, Die Grünen, Sigi Maurer, Corona-Maßnahmen, Corona-App, Bürgerrechte, Polizeistaat, Grundrechte, Freiheitsrechte, erstaunlich, pendlerzimmer, www.erstaunlich.at, www.pendlerzimmer.at, Zimmer Wien" />
  <meta name="title" content="FPÖ – Schnedlitz: Auch Maurer auf Sobotkas Überwachungs-Spuren" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Überwachungsstaat, Die Grünen, Sigi Maurer, Corona-Maßnahmen, Corona-App, Bürgerrechte,
Polizeistaat, Grundrechte, Freiheitsrechte, erstaunlich, pendlerzimmer, www.erstaunlich.at,
www.pendlerzimmer.at, Zimmer Wien" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>FPÖ – Schnedlitz: Auch Maurer auf Sobotkas Überwachungs-Spuren</title>
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-1.4.4.min.js"></script>
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/jquery/js/jquery-noconflict.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>


<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/black.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/white_bg.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/rhuk_milkyway/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>
<body id="page_bg" class="color_black bg_white width_fmax">
<a name="up" id="up"></a>
<div class="center" align="center">
	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">
				<div id="header_l">
					<div id="header_r">
						<div id="logo_links"></div><div id="logo_rechts"></div>
						<div align="center">



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><address style="margin-bottom: 0cm"><strong> <span style="color: #ffffff;">...</span>E R S T A U N L I C H E   S T O R I E S</strong></address><address style="margin-bottom: 0cm"><strong> aus Politik, Wirtschaft und Gesellschaft ...<br /></strong></address><address style="margin-bottom: 0cm"><strong><br /></strong></address></td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
</div>
					</div>
				</div>
			</div>

			<div id="tabarea">
				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_l">&nbsp;</td>
								<td class="pill_m">
								<div id="pillmenu">
									<ul class="menu"><li class="item1"><a href="http://www.erstaunlich.at/"><span>Startseite</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=5"><span>Blattlinie</span></a></li><li class="item3"><a href="/index.php?option=com_content&amp;view=article&amp;id=7&amp;Itemid=3"><span>Impressum</span></a></li><li class="item8"><a href="/index.php?option=com_user&amp;view=login&amp;Itemid=8"><span>Anmelden</span></a></li></ul>
								</div>
								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>
			</div>

			<div id="search">
				
			</div>

			<div id="pathway">
				
			</div>

			<div class="clr"></div>

			<div id="whitebox">
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
									

						<div id="leftcolumn">
												</div>

												<div id="maincolumn_full">
													
							<table class="nopad">
								<tr valign="top">
									<td>
										<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=5555:fpoe-schnedlitz-auch-maurer-auf-sobotkas-ueberwachungs-spuren&amp;catid=1:erstaunliches" class="contentpagetitle">
			FPÖ – Schnedlitz: Auch Maurer auf Sobotkas Überwachungs-Spuren</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=1%3Aerstaunliches&amp;id=5555%3Afpoe-schnedlitz-auch-maurer-auf-sobotkas-ueberwachungs-spuren&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Drucken"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=3d38b29e94564feca6777a4f55d5fdf197a58c50" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-Mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">



<tr>
<td valign="top">
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;"><br /></span></p>
<h1 style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;">Dafür keine Soforthilfe für Arbeitslose und auch keine klare Kritik an Tiroler Corona-Skandal</span></h1>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;"><br /></span></p>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;">„Der geplante Anschlag auf die Bürgerrechte ist offenbar innerhalb der Regierung bestens koordiniert und für heute zur medialen Ausrollung genauestens durchgeplant worden. Nach ÖVP-Nationalratspräsident Sobotka im ‚profil‘ macht sich auch die Grüne Klubobfrau Maurer im ‚Ö1-Mittagsjournal‘ für eine App stark, die sämtliche physische Kontakte und Menschen, in deren Nähe man sich befindet, aufzeichnet.  Auch den datenschutzrechtlich höchst umstrittenen Warnbrief an sämtliche vom Coronavirus potentiell besonders bedrohte Bürger habe Maurer verteidigt“, so heute FPÖ-Generalsekretär NAbg. Michael Schnedlitz.</span></p>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;"><br /></span></p>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;">„Die schwarz-grüne Regierung nimmt jetzt offenbar ganz gezielt die Grund- und Freiheitsrechte sowie den Datenschutz ins Visier und probiert aus, wie weit sie in dieser Sondersituation gehen kann. Ich glaube weder den Datensicherheits-Beteuerungen noch daran, dass diese Maßnahmen nach Ende der Krise zu hundert Prozent zurückgenommen werden. Vielmehr ist zu befürchten, dass die schwarz-grüne Regierung auch künftig häufig Krisen heraufbeschwören wird, um ihr neues Big-Data Spielzeug immer wieder zum Einsatz zu bringen“, warnte Schnedlitz und erneuerte das freiheitliche Bekenntnis, dass auch Krisen mit demokratischen und rechtsstaatlich einwandfreien Mitteln zu bewältigen seien: „Den Widerspruch zwischen Gesundheit und Freiheit, den uns die ÖVP seit Tagen vorträgt, gibt es nicht!“</span></p>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;"> </span></p>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"> </p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;">„Während Maurer die Überwachung der Bürger wörtlich als „Verpflichtung des Staates“ bezeichnet habe, sehe sie die beinahe 200.000 neuen Arbeitslosen durch die Corona-Maßnahmen offenbar weniger als konkreten Auftrag an die Politik: Zu einem Bekenntnis, das Arbeitslosengeld der völlig unverschuldet gekündigten Personen zu erhöhen, war Maurer auch mit Nachfragen nicht zu bewegen – ebenso wenig zu Kritik an den ÖVP-Verantwortlichen in Tirol wegen des Corona-Skandals in Ischgl und anderen Skigebieten“, stellte Schnedlitz enttäuscht fest.</span></p>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;"><br /></span></p>
<p><span style="color: #000000;"> </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;">*****</span></p>
<p><span style="color: #000000;"> </span></p>
<p> </p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;">2020-04-04</span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="color: #000000;"><br /></span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(5555, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">ZUM KOMMENTIEREN BITTE ZUERST ANMELDEN. DANKE!</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
										
									</td>
																			<td class="greyline">&nbsp;</td>
										<td width="200" style="background: #f7f7f7;">
													<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="24" alt="Go" class="inputbox" type="text" size="24" value="suche..."  onblur="if(this.value=='') this.value='suche...';" onfocus="if(this.value=='suche...') this.value='';" /><input type="submit" value="Go" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>		</div>
			<div class="moduletablecenter">
					<h3>Erstaunliches aktuell:</h3>
					<ul class="latestnewscenter">
	<li class="latestnewscenter">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5555:fpoe-schnedlitz-auch-maurer-auf-sobotkas-ueberwachungs-spuren&amp;catid=1:erstaunliches" class="latestnewscenter">
			FPÖ – Schnedlitz: Auch Maurer auf Sobotkas Überwachungs-Spuren</a>
	</li>
	<li class="latestnewscenter">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5554:kickl-sobotka-will-oesterreich-zum-totalitaeren-ueberwachungsstaat-umbauen&amp;catid=1:erstaunliches" class="latestnewscenter">
			Kickl: Sobotka will Österreich zum totalitären Überwachungsstaat umbauen</a>
	</li>
	<li class="latestnewscenter">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5553:bankueberfall-in-wien&amp;catid=1:erstaunliches" class="latestnewscenter">
			Banküberfall in Wien</a>
	</li>
	<li class="latestnewscenter">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5552:des-gesundheitsministers-lockerer-umgang-mit-dem-mundschutz&amp;catid=1:erstaunliches" class="latestnewscenter">
			Des Gesundheitsministers lockerer Umgang mit dem Mundschutz</a>
	</li>
	<li class="latestnewscenter">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5551:bereits-immer-oefters-kritik-an-bundeskanzler-kurz&amp;catid=1:erstaunliches" class="latestnewscenter">
			Bereits immer öfters Kritik an Bundeskanzler Kurz</a>
	</li>
	<li class="latestnewscenter">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5550:bruessel-laesst-grenzen-fuer-migranten-offen&amp;catid=1:erstaunliches" class="latestnewscenter">
			Brüssel lässt Grenzen für Migranten offen</a>
	</li>
	<li class="latestnewscenter">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=3948:netiquette&amp;catid=1:erstaunliches" class="latestnewscenter">
			Netiquette</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Archiv</h3>
					
		<form name="jForm" class="Form_center" action="" method="GET">
			<select name="Monat_Jahr" id="Monat_Jahr" onChange="document.location.href=jForm.Monat_Jahr.options[this.selectedIndex].value;" size="1">
			<option value="">Auswahl</option>
	<option value="/index.php?option=com_content&amp;view=archive&amp;year=2020&amp;month=03">März, 2020</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2020&amp;month=01">Januar, 2020</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=12">Dezember, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=11">November, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=10">Oktober, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=09">September, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=08">August, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=07">Juli, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=06">Juni, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=05">Mai, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=04">April, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=03">März, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=02">Februar, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2019&amp;month=01">Januar, 2019</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=12">Dezember, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=11">November, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=10">Oktober, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=09">September, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=08">August, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=07">Juli, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=06">Juni, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=05">Mai, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=04">April, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=03">März, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=02">Februar, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2018&amp;month=01">Januar, 2018</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=12">Dezember, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=11">November, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=10">Oktober, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=09">September, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=08">August, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=07">Juli, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=06">Juni, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=05">Mai, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=04">April, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=03">März, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=02">Februar, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2017&amp;month=01">Januar, 2017</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=12">Dezember, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=11">November, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=10">Oktober, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=09">September, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=08">August, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=07">Juli, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=06">Juni, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=05">Mai, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=04">April, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=03">März, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=02">Februar, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2016&amp;month=01">Januar, 2016</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=12">Dezember, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=11">November, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=10">Oktober, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=09">September, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=08">August, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=07">Juli, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=06">Juni, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=05">Mai, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=04">April, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=03">März, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=02">Februar, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2015&amp;month=01">Januar, 2015</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=12">Dezember, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=11">November, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=10">Oktober, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=09">September, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=08">August, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=07">Juli, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=06">Juni, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=05">Mai, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=04">April, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=03">März, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=02">Februar, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2014&amp;month=01">Januar, 2014</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=12">Dezember, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=11">November, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=10">Oktober, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=09">September, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=08">August, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=07">Juli, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=06">Juni, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=05">Mai, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=04">April, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=03">März, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=02">Februar, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2013&amp;month=01">Januar, 2013</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=12">Dezember, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=11">November, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=10">Oktober, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=09">September, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=08">August, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=07">Juli, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=06">Juni, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=05">Mai, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=04">April, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=03">März, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=02">Februar, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2012&amp;month=01">Januar, 2012</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=12">Dezember, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=11">November, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=10">Oktober, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=09">September, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=08">August, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=07">Juli, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=06">Juni, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=05">Mai, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=04">April, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=03">März, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=02">Februar, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2011&amp;month=01">Januar, 2011</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=12">Dezember, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=11">November, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=10">Oktober, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=09">September, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=08">August, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=07">Juli, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=06">Juni, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=05">Mai, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=04">April, 2010</option>
<option value="/index.php?option=com_content&amp;view=archive&amp;year=2010&amp;month=03">März, 2010</option>

			</select>
		</form>
	<ul>
	</ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=14" target="_blank"><img src="http://www.erstaunlich.at/images/banners/pendlerzimmer05.jpg" alt="Banner" /></a><div class="clr">&nbsp;</br></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=9" target="_blank"><img src="http://www.erstaunlich.at/images/banners/drnkrutmarch01.gif" alt="Banner" /></a><div class="clr">&nbsp;</br></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=10" target="_blank"><img src="http://www.erstaunlich.at/images/banners/nb2.gif" alt="Banner" /></a><div class="clr">&nbsp;</br></div>
	</div>

</div>
		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						
					</p>
<!--                                                     <p id="power_by">
                                                                 Powered by <a href="http://www.joomla.org">Joomla!</a>.
                                                                 valid <a href="http://validator.w3.org/check/referer">XHTML</a> und <a href="http://jigsaw.w3.org/css-validator/check/referer">CSS</a>.
                                                     </p>
-->
                                                    <p align="center">
                                                                 Auch Ihre Information ist uns wichtig! Haben Sie eine erstaunliche Story: Mailen Sie uns Bitte                                                     </p>
				</div>
			</div>
		</div>
	</div>
</div>


<!-- Begin  Countomat Statistic code -->

<!-- Title: Erstaunlich -->

<!-- URL: http://www.erstaunlich.at -->



<!-- <script src="http://log3.countomat.com/_js/erstaunlich.at;~noparameter/loglib.js" type="text/javascript"></script> -->

<!-- End  Countomat Statistic code -->
</body>
</html>
